Pagina 1 van 2 12 LaatsteLaatste
Weergegeven resultaten: 1 t/m 10 van 16
  1. #1
    Beginner  
    Geregistreerd
    3 november 2006
    Berichten
    8
    Bedankjes
    1
    Bedankt
    2 keer in 1 post

    inloggegevens steeds weg

    Sinds enkele dagen zijn geregeld mijn inloggegevens en wachtwoorden weg? dit is een vreemde zaak.

    Ik gebruik al jaren naar aller tevredenheid CCleaner om de cookies te bewaren en dat werkt perfect.
    De cookies blijven wel behouden in CCleaner (Rechts) maar toch moet ik steeds opnieuw inloggen enz.

    Verder is er niets verandert aan mijn Pc en ik werk met IE8 met OS Windows Vista Business, weet er iemand raad mee hoe ik dit krijgt opgelost.

    Zo als ik op dit forum lees ben ik niet de enige die elke keer weer opnieuw moet inloggen op diverse forums doordat de inlogggegens zijn verdwenen en dat terwijl ze wel nog in IE8 staan (cookies) vermeld net zoals aan de rechterzijde van CCleaner op bewaren! maar automatisch inloggen, vergeet het maar steeds opnieuw inloggen met het handje.

    mvg,
    M@dman.

  2. #2
    Erelid   Baloeke's schermafbeelding
    Geregistreerd
    10 mei 2005
    Locatie
    Beverst
    Berichten
    8.562
    Bedankjes
    20.293
    Bedankt
    14.709 keer in 7.186 posts
    Kijk eens bij Internetopties, in het tabblad algemeen of daar het vinkje weg is bij "Browsegeschiedenis verwijderen bij afsluiten"
    Groetjes Baloeke
    De beste manier om een probleem op te lossen, is de humor ervan te ontdekken.

  3. #3
    Beginner  
    Geregistreerd
    3 november 2006
    Berichten
    8
    Bedankjes
    1
    Bedankt
    2 keer in 1 post
    Hallo Baloeke,
    bedankt voor je reactie maar helaas daar staat alles goed en is daar het (vinkje) weggehaald.
    Het probleem heeft zich nooit voorgedaan, dit is sinds enkele weken begonnen. Het enige wat ik daarna heb geinstalleerd is Revo Uninstaller Pro en daar gebruik ik Junkfiles opruimen niet van want dan weet ik dat deze de cookies wegdoet ondanks ze dan in ccleaner aan de rechterzijde nog staan zijn deze in IE8 wel verwijdert verwijdert.

    mvg,
    M@dman.

  4. #4
    Administrator   Jelle's schermafbeelding
    Geregistreerd
    30 april 2005
    Locatie
    Antwerpen
    Berichten
    3.118
    Bedankjes
    256
    Bedankt
    5.252 keer in 1.848 posts
    Probeer de instellingen van IE8 eens te resetten: Extra -> Internetopties -> tabblad Geavanceerd -> Geavanceerde instellingen herstellen -> Toepassen

    Als dat nog niet helpt, kan je op hetzelfde tabblad op de "Opnieuw instellen" knop eronder klikken die nog meer herstelt (opgelet dus wel als je IE8 specifiek geconfigureerd hebt).

  5. #5
    Beginner  
    Geregistreerd
    3 november 2006
    Berichten
    8
    Bedankjes
    1
    Bedankt
    2 keer in 1 post
    Dag Jelle,
    ik ben nog even niet te agressief te werk gegaan en heb vervolgens deze instelling gedaan (rechtsboven), Beveiliging > Browsergeschiedenis verwijderen > en daar het vinkje weggehaald bij (Cookies). Of dat nou zo goed is weet ik ook niet en hoop op deze manier alle Cookies worden toegelaten op mijn pc want daar word ik ook niet blij van, zou dit niet goed zijn laat dit dan even weten waarvoor mijn dank.

    mvg,
    M@dman.

  6. #6
    Beginner  
    Geregistreerd
    3 november 2006
    Berichten
    8
    Bedankjes
    1
    Bedankt
    2 keer in 1 post
    Hallo,
    ook dit werkt maar voor een gedeeldte en verwijdert ook nog de nodige inloggegevens, daarbij moet ik wel vermelden dat alle cookies er nog staan zowel in CCleaner als IE8.
    Toch nog een vraagje over CCleaner, kun je daar ook niet beter het vinkje weghalen bij Index.dat bestanden? indien dit verder geen oplossing bied zal ik overgaan op de tip van Jelle.

    mvg,
    M@dman.

  7. #7
    Administrator   Jelle's schermafbeelding
    Geregistreerd
    30 april 2005
    Locatie
    Antwerpen
    Berichten
    3.118
    Bedankjes
    256
    Bedankt
    5.252 keer in 1.848 posts
    Dat weet ik niet meteen. Index.dat is een cachebestand voor recente url's, cookies en andere IE informatie. Alle informatie die erin staat is dus dubbel, maar ik weet niet meteen hoe IE met het verwijderen van dat bestand omgaat. Probeer het dus eens

  8. #8
    Beginner  
    Geregistreerd
    3 november 2006
    Berichten
    8
    Bedankjes
    1
    Bedankt
    2 keer in 1 post
    Hallo allemaal,
    afgelopen zaterdag heb ik IE8 verwijdert van mijn pc en alles opgekuist van e.v.t. resten. Daarna heb ik de IE8 opnieuw gedownload en geinstalleerd, dan zou je toch zeggen dat het probleem nu verholpen zou moeten zijn maar vergeet het maar.

    Na alle inloggegens en wachtwoorden te hebben ingegeven en deze aan te vinken ze te laten onthouden op elk forum en deze in CCleaner de cookies naar het rechterveld te hebben geplaats naar te behouden cookies kwam het moment dat ik deze ging opschonen met CCleaner.

    En ja hoor alle cookies stonden er nog net zoals in IE8 maar de inloggegevens waren weer verdwenen en kon ik weer opnieuw beginnen, ik weet nu even niet meer waar het dan wel nog aan kan liggen en vraag dan ook bij deze wat er nu werkelijk de goede instellingen zijn voor zowel CCeaner als IE8 om dit te voorkomen.

    mvg,
    M@dman.

  9. #9
    Erelid   peenif's schermafbeelding
    Geregistreerd
    6 december 2005
    Locatie
    De mooiste stad van Vlaanderen : Brugge
    Berichten
    5.102
    Bedankjes
    27.858
    Bedankt
    15.413 keer in 5.769 posts
    Gebruik Firefox, even zal het aanpassen zijn, verder geen enkel probleem. Dit is misschien geen antwoord op uw vraag maar tegenwoordig is het verschil tussen IE8 en FF soms opvallend.

  10. #10
    Administrator   Jelle's schermafbeelding
    Geregistreerd
    30 april 2005
    Locatie
    Antwerpen
    Berichten
    3.118
    Bedankjes
    256
    Bedankt
    5.252 keer in 1.848 posts
    En je hebt nu dus ook al geprobeerd om in CCleaner index.dat's uit te vinken (dus die NIET te verwijderen bij het opkuisen)?

    Ik heb eens even rondgezocht en op een paar andere fora blijkt dat toch de (voorlopige) oplossing te zijn.

Discussie informatie

Users Browsing this Thread

Momenteel bekijken 1 gebruikers deze discussie. (0 leden en 1 gasten)

Soortgelijke discussies

  1. cpu steeds 100%
    Door NickB in forum Processoren, moederborden en geheugen
    Reacties: 14
    Laatste bericht: 9 november 2006, 01:39
  2. Pc vald steeds uit.
    Door filiep in forum HijackThis
    Reacties: 6
    Laatste bericht: 10 april 2006, 17:15
  3. pc valt steeds uit
    Door filiep in forum Windows
    Reacties: 9
    Laatste bericht: 10 april 2006, 16:34
  4. Pc valt steeds uit.
    Door bartje88 in forum Processoren, moederborden en geheugen
    Reacties: 14
    Laatste bericht: 16 december 2005, 08:45

Favorieten/bladwijzers

Favorieten/bladwijzers

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •