Pagina 3 van 6 EersteEerste 12345 ... LaatsteLaatste
Weergegeven resultaten: 21 t/m 30 van 54
  1. #21
    Geek  
    Geregistreerd
    26 november 2006
    Berichten
    2.013
    Bedankjes
    354
    Bedankt
    1.067 keer in 844 posts
    Onder win 7 gaan die filmkes bij mij met chrome, firefox en IE. Met chrome krijg ik die reklame niet, daar is inderdaad een blokker ingesteld. In firefox en IE zie ik eerst 15 seconden reklame.

  2. De volgende gebruiker bedankt berger voor deze nuttige post:

    Silverwing ( 7 december 2016)

  3. #22
    PC-Freak   Silverwing's schermafbeelding
    Geregistreerd
    11 mei 2005
    Berichten
    1.160
    Bedankjes
    377
    Bedankt
    517 keer in 354 posts
    Ik gebruik adblock plus in firefox,deze uitschakelen en pagina vernieuwen helpt niet en zowel Chrome als palemoon zijn enkel geïnstalleerd zonder enige ad on,of plugins, dus zo kaal als maar zijn kan.
    De andere pc hier met Edge heeft geen enkele vorm van adblokkering en daar lukt het toch ook niet.
    Het kan dus goed zijn dat er iets is dat de reclame vooraf blokkeert en dat daardoor het filmpje niet start,blijft de vraag wat?
    Zijn er hier leden die het zelfde probleem hebben en toevallig shutup 10 op W10?Ik gok maar wat.

  4. #23
    mam@minatica   compuchrisje's schermafbeelding
    Geregistreerd
    10 mei 2005
    Locatie
    Waasland
    Berichten
    17.731
    Bedankjes
    15.000
    Bedankt
    35.865 keer in 14.542 posts
    Bij Silverwing is het zowel thuis als op het werk, de adblokkering lijkt niet de oorzaak te zijn (zie #22). Als doubleclick de oorzaak zou zijn, dan mag Google zijn filmkes houden. We worden nagenoeg dag en nacht overspoeld door nutteloze reclame.

    Medewerkers gevraagd voor IT-nieuws, Windows all, Besturingssystemen!!! Ben je gemotiveerd? Contacteer dan één van de admin's

  5. #24
    carfran
    Gast
    @Silverwing , krijg je deze geopend op de site van gva.be . Deze krijg ik dan wel geopend in firefox
    http://www.gva.be/cnt/dmf20161207_02...-in-te-zamelen

  6. #25
    Erelid   ghost's schermafbeelding
    Geregistreerd
    1 mei 2005
    Locatie
    limburg
    Berichten
    2.909
    Bedankjes
    1.776
    Bedankt
    1.652 keer in 1.068 posts
    Ik denk dat ik de oplossing heb gevonden . Je moet eens kijken als uw javascript aan staat . Ik heb dat speciaal bij mij nu eens uit gezet , in chrome maar ook in firefox , en ja hoor ik krijg die filmpjes dan ook niet afgespeeld. Dus hier is een site hoe je kunt zien hoe dat moet http://enable-javascript.com/nl/
    Let goed op bij firefox is het about:config dus met dubbelpunt tussen de twee woorden , ik was iets te snel en kwam telkens verkeerd uit .
    Wat je dan er na krijgt staat bij mij in het nederlands dit kan in overtreding zijn met uw garantie voorwaarden gewoon klikken ik aanvaard de risico
    Bij mij is het in ieder geval gelukt , gewoon goed opvolgen .
    Mijn leugens zijn de waarheid , jullie logen tegen mij en dat is de waarheid

  7. De volgende 2 gebruikers bedanken ghost voor deze nuttige post:

    salmax ( 9 februari 2017), Silverwing ( 8 december 2016)

  8. #26
    PC-Freak   Silverwing's schermafbeelding
    Geregistreerd
    11 mei 2005
    Berichten
    1.160
    Bedankjes
    377
    Bedankt
    517 keer in 354 posts
    Citaat Oorspronkelijk geplaatst door carfran Bekijk bericht
    @Silverwing , krijg je deze geopend op de site van gva.be . Deze krijg ik dan wel geopend in firefox
    http://www.gva.be/cnt/dmf20161207_02...-in-te-zamelen
    Die speelt bij mij ook gewoon,maar dat is een filmpje van atv en niet van gva.

  9. #27
    PC-Freak   Silverwing's schermafbeelding
    Geregistreerd
    11 mei 2005
    Berichten
    1.160
    Bedankjes
    377
    Bedankt
    517 keer in 354 posts
    Citaat Oorspronkelijk geplaatst door ghost Bekijk bericht
    Ik denk dat ik de oplossing heb gevonden . Je moet eens kijken als uw javascript aan staat . Ik heb dat speciaal bij mij nu eens uit gezet , in chrome maar ook in firefox , en ja hoor ik krijg die filmpjes dan ook niet afgespeeld. Dus hier is een site hoe je kunt zien hoe dat moet http://enable-javascript.com/nl/
    Let goed op bij firefox is het about:config dus met dubbelpunt tussen de twee woorden , ik was iets te snel en kwam telkens verkeerd uit .
    Wat je dan er na krijgt staat bij mij in het nederlands dit kan in overtreding zijn met uw garantie voorwaarden gewoon klikken ik aanvaard de risico
    Bij mij is het in ieder geval gelukt , gewoon goed opvolgen .
    Javascript stond reeds op true,heb het eens veranderd om te zien wat het verschil is.De plaats waar normaal de player staat blijft dan gewoon wit.
    Dat kunnen we dan ook al uitsluiten.

  10. De volgende gebruiker bedankt Silverwing voor deze nuttige post:

    ghost ( 8 december 2016)

  11. #28
    carfran
    Gast
    Citaat Oorspronkelijk geplaatst door Silverwing Bekijk bericht
    Die speelt bij mij ook gewoon,maar dat is een filmpje van atv en niet van gva.
    Maar wel een andere player !

    En hier staat een oplossing te lezen , wat voor mij niet echt een oplossing is .

  12. #29
    carfran
    Gast
    Hier lukt het nu in Firefox wel door het volgende uit te voeren .
    Ga naar extra > opties > Privacy
    Bij Geschiedenis stel je in op "Aangepaste instellingen behouden voor geschiedenis".
    Haal het vinkje weg bij "Altijd de privénavigatiemodus gebruiken" .

    Je krijgt dan eerst reclame te zien en dan begint het filmpje te spelen .
    Allee , dan zullen we bij de privacycommissie moeten gaan aankloppen omdat GVA onze privacy schend .
    http://www.demorgen.be/binnenland/to...ggen-b26cd0c6/

  13. De volgende gebruiker bedankt carfran voor deze nuttige post:

    Silverwing ( 8 december 2016)

  14. #30
    PC-Freak   Silverwing's schermafbeelding
    Geregistreerd
    11 mei 2005
    Berichten
    1.160
    Bedankjes
    377
    Bedankt
    517 keer in 354 posts
    Helaas pindakaas,dat helpt ook niet.
    Standaard staat het bij mij op geschiedenis onthouden,verander ik het naar "Aangepaste instellingen behouden voor geschiedenis" dan is het vinkje bij "Altijd de privénavigatiemodus gebruiken" reeds uitgevinkt.Ook met adblock uitgezet en die instelling geen resultaat.
    De oplossing geboden op de link is wat ik al schreef in#1

Discussie informatie

Users Browsing this Thread

Momenteel bekijken 1 gebruikers deze discussie. (0 leden en 1 gasten)

Soortgelijke discussies

  1. windows geluiden werken niet in xp
    Door carlos5 in forum Windows
    Reacties: 15
    Laatste bericht: 19 februari 2006, 15:54
  2. muis en klavier werken niet meer.
    Door freakydionsoir in forum Windows
    Reacties: 10
    Laatste bericht: 14 februari 2006, 13:49
  3. Ctrl-toetsen werken niet meer, help!
    Door Man-D in forum Windows
    Reacties: 4
    Laatste bericht: 11 januari 2006, 11:54
  4. boxen werken niet
    Door INE VERHAEGHE in forum PC-randapparatuur en andere PC-hardware
    Reacties: 12
    Laatste bericht: 9 november 2005, 23:49
  5. XP updates werken niet meer
    Door NickB in forum Windows
    Reacties: 11
    Laatste bericht: 30 juli 2005, 12:25

Favorieten/bladwijzers

Favorieten/bladwijzers

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •